Ecwid Ecommerce Shopping Cart <= 4.4.3 - Unauthenticated PHP Object Injection

2016-08-08T00:00:00
ID WPVDB-ID:8588
Type wpvulndb
Reporter pvdl
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - Ecwid Ecommerce Shopping Cart <= 4.4.3 - Unauthenticated PHP Object Injection