Uji Countdown <= 2.0.6 - Cross-Site Scripting (XSS)

2016-08-03T00:00:00
ID WPVDB-ID:8581
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-27T00:00:00

Description

WordPress Vulnerability - Uji Countdown <= 2.0.6 - Cross-Site Scripting (XSS)