WP Live Chat Support <= 6.2.03 - Stored Cross-Site Scripting (XSS)

2016-08-02T00:00:00
ID WPVDB-ID:8578
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - WP Live Chat Support <= 6.2.03 - Stored Cross-Site Scripting (XSS)