Email Users <= 4.8.2 - Reflected Cross-Site Scripting (XSS)

2016-07-13T00:00:00
ID WPVDB-ID:8549
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-01T00:00:00

Description

WordPress Vulnerability - Email Users <= 4.8.2 - Reflected Cross-Site Scripting (XSS)