WordPress 4.2-4.5.1 - MediaElement.js Reflected Cross-Site Scripting (XSS)

2016-05-06T00:00:00
ID WPVDB-ID:8488
Type wpvulndb
Reporter ethicalhack3r
Modified 2018-08-29T00:00:00

Description

WordPress Vulnerability - WordPress 4.2-4.5.1 - MediaElement.js Reflected Cross-Site Scripting (XSS)