iThemes Security <= 5.3.0 - Insecure Backup/Logfile Generation

2016-04-22T00:00:00
ID WPVDB-ID:8462
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-10-31T00:00:00

Description

WordPress Vulnerability - iThemes Security <= 5.3.0 - Insecure Backup/Logfile Generation