MW Font Changer <= 4.2.5 - Unauthenticated Reflected Cross-Site Scripting (XSS)

2016-04-13T00:00:00
ID WPVDB-ID:8443
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-28T00:00:00

Description

WordPress Vulnerability - MW Font Changer <= 4.2.5 - Unauthenticated Reflected Cross-Site Scripting (XSS) http://www.example.com/wp-content/plugins/parsi-font/css.php?size="><"