WP External Links <= 1.80 - Multiple Cross-Site Scripting (XSS)

2016-04-08T00:00:00
ID WPVDB-ID:8435
Type wpvulndb
Reporter firefart
Modified 2019-10-31T00:00:00

Description

WordPress Vulnerability - WP External Links <= 1.80 - Multiple Cross-Site Scripting (XSS)