MailPoet Newsletters <= 2.6.19 - Unauthenticated Reflected Cross-Site Scripting (XSS)

2016-02-02T00:00:00
ID WPVDB-ID:8373
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-10-31T00:00:00

Description

WordPress Vulnerability - MailPoet Newsletters <= 2.6.19 - Unauthenticated Reflected Cross-Site Scripting (XSS)