WP Ultimate CSV Importer <= 3.8.6 - Reflected Cross-Site Scripting (XSS)

2016-01-27T00:00:00
ID WPVDB-ID:8368
Type wpvulndb
Reporter ethicalhack3r
Modified 2016-01-27T00:00:00

Description

WordPress Vulnerability - WP Ultimate CSV Importer <= 3.8.6 - Reflected Cross-Site Scripting (XSS)