WP Easy Gallery <= 4.1.4 - Reflected Cross-Site Scripting (XSS)

2016-01-26T00:00:00
ID WPVDB-ID:8367
Type wpvulndb
Reporter ethicalhack3r
Modified 2016-01-26T00:00:00

Description

WordPress Vulnerability - WP Easy Gallery <= 4.1.4 - Reflected Cross-Site Scripting (XSS)