Commentator <= 2.5.2 - Reflected Cross-Site Scripting (XSS)

2016-01-13T00:00:00
ID WPVDB-ID:8363
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-10-31T00:00:00

Description

WordPress Vulnerability - Commentator <= 2.5.2 - Reflected Cross-Site Scripting (XSS) http://www.example.com/wp-admin/admin-ajax.php?action=commentator_social_signin&provider;=facebook">