WP Symposium Pro <= 15.12 - Unspecified

2016-01-07T00:00:00
ID WPVDB-ID:8362
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-10-31T00:00:00

Description

WordPress Vulnerability - WP Symposium Pro <= 15.12 - Unspecified