OnePress Social Locker <= 4.2.0 - Authenticated Reflected Cross-Site Scripting (XSS)

2015-11-24T00:00:00
ID WPVDB-ID:8327
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-28T00:00:00

Description

WordPress Vulnerability - OnePress Social Locker <= 4.2.0 - Authenticated Reflected Cross-Site Scripting (XSS)