Broken Link Manager <= 0.4.5 - Unauthenticated SQL Injection & XSS

2015-11-24T00:00:00
ID WPVDB-ID:8320
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-28T00:00:00

Description

WordPress Vulnerability - Broken Link Manager <= 0.4.5 - Unauthenticated SQL Injection & XSS