Smart Manager for WooCommerce & WPeC <= 3.9.6 - Unauthenticated SQL Injection

2015-11-24T00:00:00
ID WPVDB-ID:8310
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-10-31T00:00:00

Description

WordPress Vulnerability - Smart Manager for WooCommerce & WPeC <= 3.9.6 - Unauthenticated SQL Injection