YITH Maintenance Mode <= 1.1.4 - Authenticated Reflected Cross-Site Scripting (XSS)

2015-11-24T00:00:00
ID WPVDB-ID:8285
Type wpvulndb
Reporter ethicalhack3r
Modified 2015-11-24T00:00:00

Description

WordPress Vulnerability - YITH Maintenance Mode <= 1.1.4 - Authenticated Reflected Cross-Site Scripting (XSS)