404 to 301 <= 2.0.2 - Authenticated Blind SQL Injection

2015-11-22T00:00:00
ID WPVDB-ID:8267
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-08-21T00:00:00

Description

WordPress Vulnerability - 404 to 301 <= 2.0.2 - Authenticated Blind SQL Injection