Category Order & Taxonomy Terms Order <= 1.4.4 - Authenticated Cross-Site Scripting (XSS)

2015-11-22T00:00:00
ID WPVDB-ID:8251
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-10-31T00:00:00

Description

WordPress Vulnerability - Category Order & Taxonomy Terms Order <= 1.4.4 - Authenticated Cross-Site Scripting (XSS)