Display Widgets <= 2.03 - Authenticated Cross-Site Scripting (XSS)

2015-11-22T00:00:00
ID WPVDB-ID:8247
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-28T00:00:00

Description

WordPress Vulnerability - Display Widgets <= 2.03 - Authenticated Cross-Site Scripting (XSS)