neuvoo-jobroll <= 2.0 - Unauthenticated Reflected Cross-Site Scripting (XSS)

2015-11-09T00:00:00
ID WPVDB-ID:8227
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-28T00:00:00

Description

WordPress Vulnerability - neuvoo-jobroll <= 2.0 - Unauthenticated Reflected Cross-Site Scripting (XSS)