Crony Cronjob Manager <= 0.4.4 - Cross-Site Scripting (XSS) & CSRF

2015-10-27T00:00:00
ID WPVDB-ID:8225
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-27T00:00:00

Description

WordPress Vulnerability - Crony Cronjob Manager <= 0.4.4 - Cross-Site Scripting (XSS) & CSRF