Events Made Easy <= 1.5.49 - Multi Stored XSS & CSRF

2015-10-16T00:00:00
ID WPVDB-ID:8217
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-10-31T00:00:00

Description

WordPress Vulnerability - Events Made Easy <= 1.5.49 - Multi Stored XSS & CSRF