Appointment Booking Calendar <= 1.1.7 - Multiple Reflective Cross-Site Scripting (XSS)

2015-09-29T00:00:00
ID WPVDB-ID:8199
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-10-31T00:00:00

Description

WordPress Vulnerability - Appointment Booking Calendar <= 1.1.7 - Multiple Reflective Cross-Site Scripting (XSS)