wordpress vertical image slider plugin - Cross-Site Scripting & CSRF

2015-09-21T00:00:00
ID WPVDB-ID:8195
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-10-31T00:00:00

Description

WordPress Vulnerability - wordpress vertical image slider plugin - Cross-Site Scripting & CSRF