WordPress <= 4.3 - Publish Post & Mark as Sticky Permission Issue

2015-09-15T00:00:00
ID WPVDB-ID:8188
Type wpvulndb
Reporter ethicalhack3r
Modified 2018-08-29T00:00:00

Description

WordPress Vulnerability - WordPress <= 4.3 - Publish Post & Mark as Sticky Permission Issue