Avenir-soft Direct Download <= 1.0 - Cross-Site Scripting (XSS) & CSRF

2015-08-10T00:00:00
ID WPVDB-ID:8141
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-28T00:00:00

Description

WordPress Vulnerability - Avenir-soft Direct Download <= 1.0 - Cross-Site Scripting (XSS) & CSRF