qTranslate <= 2.5.39 - Cross-Site Scripting (XSS)

2015-07-29T00:00:00
ID WPVDB-ID:8120
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-10-22T00:00:00

Description

WordPress Vulnerability - qTranslate <= 2.5.39 - Cross-Site Scripting (XSS)