WordPress <= 4.2.2 - Authenticated Stored Cross-Site Scripting (XSS)

2015-07-23T00:00:00
ID WPVDB-ID:8111
Type wpvulndb
Reporter ethicalhack3r
Modified 2018-08-29T00:00:00

Description

WordPress Vulnerability - WordPress <= 4.2.2 - Authenticated Stored Cross-Site Scripting (XSS) []](<[caption code=>)link