Nextend Twitter Connect <= 1.5.1 - Reflected Cross-Site Scripting (XSS)

2015-06-24T00:00:00
ID WPVDB-ID:8056
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-10-21T00:00:00

Description

WordPress Vulnerability - Nextend Twitter Connect <= 1.5.1 - Reflected Cross-Site Scripting (XSS)