WP Smiley <= 1.4.1 - CSRF & Cross-Site Scripting (XSS)

2015-06-19T00:00:00
ID WPVDB-ID:8053
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-28T00:00:00

Description

WordPress Vulnerability - WP Smiley <= 1.4.1 - CSRF & Cross-Site Scripting (XSS)