WordPress 4.1-4.2.1 - Unauthenticated Genericons Cross-Site Scripting (XSS)

2015-05-11T00:00:00
ID WPVDB-ID:7979
Type wpvulndb
Reporter pvdl
Modified 2018-08-29T00:00:00

Description

WordPress Vulnerability - WordPress 4.1-4.2.1 - Unauthenticated Genericons Cross-Site Scripting (XSS) http://www.example.com/wp-content/themes/twentyfifteen/genericons/example.html#1