TheCartPress <= 1.3.9 - Multiple Vulnerabilities

2015-04-29T00:00:00
ID WPVDB-ID:7951
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-11-27T00:00:00

Description

WordPress Vulnerability - TheCartPress <= 1.3.9 - Multiple Vulnerabilities