Flashy Theme <= 1.3 - Cross-Site Scripting (XSS)

2015-03-31T00:00:00
ID WPVDB-ID:7872
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-10-21T00:00:00

Description

WordPress Vulnerability - Flashy Theme <= 1.3 - Cross-Site Scripting (XSS)