WordPress Leads 1.6.1-1.6.2 - Stored XSS

2015-03-31T00:00:00
ID WPVDB-ID:7871
Type wpvulndb
Reporter James Hooker
Modified 2019-10-21T00:00:00

Description

WordPress Vulnerability - WordPress Leads 1.6.1-1.6.2 - Stored XSS