Platform Theme <= 1.6.2 - Privilege Escalation & RCE

2015-01-22T00:00:00
ID WPVDB-ID:7762
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-10-21T00:00:00

Description

WordPress Vulnerability - Platform Theme <= 1.6.2 - Privilege Escalation & RCE