WP Limit Posts Automatically <= 0.7 - CSRF & XSS

2015-01-02T00:00:00
ID WPVDB-ID:7739
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-10-21T00:00:00

Description

WordPress Vulnerability - WP Limit Posts Automatically <= 0.7 - CSRF & XSS