Live Forms <= 1.2.0 - Unauthenticated Stored Cross-Site Scripting (XSS)

2014-12-19T00:00:00
ID WPVDB-ID:7728
Type wpvulndb
Reporter SecuBeastTeam
Modified 2019-09-09T00:00:00

Description

WordPress Vulnerability - Live Forms <= 1.2.0 - Unauthenticated Stored Cross-Site Scripting (XSS)