Wordfence <= 5.2.4 - Multiple Vulnerabilities (XSS & Bypasses)

2014-10-07T00:00:00
ID WPVDB-ID:7636
Type wpvulndb
Reporter ethicalhack3r
Modified 2019-10-21T00:00:00

Description

WordPress Vulnerability - Wordfence <= 5.2.4 - Multiple Vulnerabilities (XSS & Bypasses)