WordPress 3.4.2 - 3.9.2 Does Not Invalidate Sessions Upon Logout

2014-09-17T00:00:00
ID WPVDB-ID:7531
Type wpvulndb
Reporter admin
Modified 2018-12-16T00:00:00

Description

WordPress Vulnerability - WordPress 3.4.2 - 3.9.2 Does Not Invalidate Sessions Upon Logout