Photocrati Theme 4.7.3 - Reflected Cross-Site Scripting (XSS)

2014-08-01T00:00:00
ID WPVDB-ID:7395
Type wpvulndb
Reporter wpvulndb
Modified 2019-10-21T00:00:00

Description

WordPress Vulnerability - Photocrati Theme 4.7.3 - Reflected Cross-Site Scripting (XSS)