Video Posts Webcam Recorder plugin < 1.55.4 - Cross-Site Scripting (XSS)

2014-08-01T00:00:00
ID WPVDB-ID:7279
Type wpvulndb
Reporter wpvulndb
Modified 2019-10-21T00:00:00

Description

WordPress Vulnerability - Video Posts Webcam Recorder plugin < 1.55.4 - Cross-Site Scripting (XSS)