Survey And Quiz Tool <= 2.9.2 - Cross Site Scripting

2012-05-15T00:00:00
ID WPVDB-ID:6DDBC751-0129-47E2-946C-536928EB5059
Type wpvulndb
Reporter wpvulndb
Modified 2019-10-21T09:15:50

Description

The wp-survey-and-quiz-tool WordPress plugin was affected by a Cross Site Scripting security vulnerability.