Zenphoto 1.4.5.2 - wordpress_import.php wp_prefix Function SQL Injection

2014-08-01T00:00:00
ID WPVDB-ID:6950
Type wpvulndb
Reporter wpvulndb
Modified 2019-10-21T00:00:00

Description

WordPress Vulnerability - Zenphoto 1.4.5.2 - wordpress_import.php wp_prefix Function SQL Injection