Quick Paypal Payments 3.0 - Payment Sending Multiple Parameter XSS

2014-08-01T00:00:00
ID WPVDB-ID:6918
Type wpvulndb
Reporter wpvulndb
Modified 2019-10-21T00:00:00

Description

WordPress Vulnerability - Quick Paypal Payments 3.0 - Payment Sending Multiple Parameter XSS