Event Easy Calendar 1.0.0 - Multiple Unspecified XSS

2014-08-01T00:00:00
ID WPVDB-ID:6882
Type wpvulndb
Reporter wpvulndb
Modified 2015-05-15T00:00:00

Description

WordPress Vulnerability - Event Easy Calendar 1.0.0 - Multiple Unspecified XSS