Calendar <= 1.3.2 - Entry Addition Cross-Site Request Forgery (CSRF)

2014-08-01T00:00:00
ID WPVDB-ID:6826
Type wpvulndb
Reporter wpvulndb
Modified 2016-10-10T00:00:00

Description

WordPress Vulnerability - Calendar <= 1.3.2 - Entry Addition Cross-Site Request Forgery (CSRF)