Zingiri Web Shop <= 2.2.3 - ajax_file_cut.php selectedDoc Parameter Remote PHP Code

2014-08-01T00:00:00
ID WPVDB-ID:6574
Type wpvulndb
Reporter wpvulndb
Modified 2019-10-21T00:00:00

Description

WordPress Vulnerability - Zingiri Web Shop <= 2.2.3 - ajax_file_cut.php selectedDoc Parameter Remote PHP Code