SearchAutocomplete <= 1.0.8 - Unauthenticated SQL Injection

2014-08-01T00:00:00
ID WPVDB-ID:6536
Type wpvulndb
Reporter wpvulndb
Modified 2018-05-22T00:00:00

Description

WordPress Vulnerability - SearchAutocomplete <= 1.0.8 - Unauthenticated SQL Injection