dmsguestbook 1.7.0 - Multiple Remote Vulnerabilities

2014-08-01T00:00:00
ID WPVDB-ID:6491
Type wpvulndb
Reporter wpvulndb
Modified 2019-11-28T00:00:00

Description

WordPress Vulnerability - dmsguestbook 1.7.0 - Multiple Remote Vulnerabilities